Navegar por el panel "Materials" (Materiales)

Vista previa

Pestaña "Select" (Seleccionar)
En la pestaña "Select" (Seleccionar), se visualizan y gestionan los materiales del modelo. También puedes buscar nuevos modelos en las bibliotecas de materiales predeterminadas de SketchUp mediante el menú desplegable, e incluso agregar materiales encontrados en 3D Warehouse.

Las siguientes características y opciones adicionales están disponibles en la pestaña "Select" (Seleccionar):
- La opción Create Material (Crear material,
) abre la ventana para crear materiales. Consulta Crear materiales para obtener más información. - La opción 3D Warehouse (
) abre 3D Warehouse en la biblioteca completa de materiales de SketchUp. 3D Warehouse es una excelente manera de encontrar y usar aún más materiales para tus diseños. - La opción In Model (En modelo,
) restablece el panel para mostrar los materiales del modelo actual. - La opción Sample Paint (Pintura de muestra,
) activa la herramienta "Sample" (Muestra). Haz clic en cualquier cara de tu modelo para "muestrear" su material y poder pintar ese material en otra entidad.
"Edit" (Editar)
En la pestaña "Edit" (Editar), puedes ajustar las propiedades del material, como el color, la opacidad y las texturas. También puedes asignar un patrón de sombreado de sección al material.

Estas propiedades ofrecen el control que necesitas para ajustar los materiales, de modo que coincidan mejor con tus diseños. Para obtener más información sobre todo lo que puedes hacer en la pestaña "Edit" (Editar), consulta Modificación de materiales.