下載、安裝、授權 SketchUp 2016


下載 SketchUp

首先,請在此處下載 SketchUp 2016 的正確安裝程式。

SketchUp Make 包含30天專業版是用時間,且試用結束後將回復至免費功能。

安裝 SketchUp

請注意:
  • 單一使用者授權只能由已註冊的使用者使用。
  • 註冊的使用者可以授權達 2 台個人電腦。

關於許可的備註

PC - 為了成功安裝及授權 SketchUp Pro,您必須先以管理員或進階使用者的使用者權限登入 Windows。

成功安裝並授權之後,SketchUp Pro 需要至少有進階使用者許可的 Windows 設定檔。您可能需要連繫支援人員或 IT 部門,以協助您進行這些變更。

Mac - 為了在 Mac 上成功安裝 SketchUp Pro 或SketchUp,您必須先以管理員的使用者權限登入 Mac OS X。請注意,安裝過程中也會提示您輸入使用者名稱及密碼。

Windows 下載檔案後,依照以下步驟安裝 SketchUp:

  1. 以具有管理員權限的使用者帳戶登入電腦。
  2. 在 EXE 安裝檔點擊兩下。
    Windows Windows 7/Windows 8:按右鍵,選取 以管理員身分執行
  3. 點選歡迎對話框中的 下一步
  4. 如果您同意條款,請按下使用者授權協議中的 我接受此授權協議的條款 按鈕。
  5. 點選 下一步 按鈕,在預設位置安裝 SketchUp。
  6. 若您滿意目前設定,請點選 安裝 按鈕。
  7. 收到提示時點選完成按鈕。
    Windows Windows 7/Windows 8:在技行授權之前,請務必關閉 SketchUp Pro。
  8. 請在登出管理員帳戶前啟動 SketchUp。若您有 SketchUp Pro 的授權,請注意,您必須在登入管理員帳戶時進行授權。若需受權過程的協助,請參考下方的連結。

Mac - 下載檔案後,依照以下步驟安裝 SketchUp

  1. 在 DMG 安裝檔上點擊兩下,便可裝載安裝硬碟並啟動 Finder 視窗。
  2. 點擊應用程式並拖曳至應用程式資料夾。電腦將要求您提供使用者帳戶密碼。

將 SketchUp 傳輸到新電腦

單一使用者授權僅供一人使用。該使用者最多可以在兩台電腦上安裝授權,但同時間僅可於一部電腦執行 SketchUp Pro。若需在其他電腦使用授權,或要將授權轉移至新的電腦,請注意以下步驟:

  1. 若您將不再使用現有電腦,請把您的授權依照 如何移除授權(How to Remove a License) 文章中的步驟從該電腦移除。
  2. 在新電腦安裝 SketchUp。請至 下載網頁取得安裝檔。
  3. 以您的授權資料 進行授權
  4. 若您將不再以原有電腦執行 SketchUp,請將之 移除安裝
若您需要同時在多部電腦同時執行 SketchUp,可考慮增購單一使用者授權。


從 SketchUp 移除授權

SketchUp Pro 的單一使用者授權「鎖定」在您進行 SketchUp 授權的機器上。如果您購買新機器並想要將 SketchUp 授權移轉至新機器,則需要從舊機器移除授權。移除授權時:

  1. 選取 SketchUp > 授權 (OSX) 或說明 > 授權 (Windows)
  2. 點選標為「移除授權」的連結,您會看到確認對話框。
  3. 點選 移除授權 按鈕,即可移除您的授權。
若您想重新對該電腦進行授權,您仍可以用畫面右上方的「新增授權」進行。

授權 SketchUp - 單一使用者

    Windows:
  1. 若您尚未下載安裝 SketchUp,請先進行。
  2. 在桌面上的 SketchUp 2014 圖示按右鍵,並選取 以管理員身分執行
  3. 在桌面上的 SketchUp 2015 圖示上點兩下。
  4. 在桌面上的 SketchUp 2016 圖示上點兩下。
  5. 在「歡迎使用 SketchUp」對話框上點選頂端的新增授權按鈕。
    若沒有看到「歡迎使用 SketchUp」對話框,請選取說明 > 授權。
  6. 開啟您在購買授權後收到的授權確認電子郵件。
  7. 將您的使用者名稱、序號及授權號碼複製並貼至對話框。
  8. 將您的序號和授權碼複製並貼至對話框。
  9. 點選 新增授權。
  10. 點選 新增授權。 如此將從雲端下載授權檔到您的電腦。
    Mac -
  1. 若您尚未下載安裝 SketchUp,請先進行。
  2. 開啟 Finder 並點選應用程式
  3. 前往 SketchUp 2014 資料夾。
  4. 前往 SketchUp 2015 資料夾。
  5. 前往 SketchUp 2016 資料夾。
  6. 點選 SketchUp 圖示。
  7. 在「歡迎使用 SketchUp」對話框上點選頂端的新增授權按鈕。
    若沒有看到「歡迎使用 SketchUp」對話框,請選取 SketchUp > 授權...
  8. 開啟您在購買授權後收到的授權確認電子郵件。
  9. 將您的使用者名稱、序號和金鑰複製並貼至對話框。
  10. 將您的序號和授權碼複製並貼至對話框。
  11. 點選 新增授權。
  12. 點選 新增授權。 如此將從雲端下載授權檔到您的電腦。

以管理員身分進行 SketchUp 網路授權

在 OS X 上授權網路授權的方式與授權單一使用者授權相同。

若您需要在較大的網路分配 SketchUp,我們建議使用 Norton Ghost 或 Deep Freeze 等磁碟映像套件。在所有使用者電腦上安裝完成 SketchUp 之後,您可以藉由納入預先填入序號及授權碼的檔案來簡化授權流程,讓使用者不需自行輸入。

進行此流程時:

  1. 請確認 SketchUp Pro 2015 已安裝在所有電腦上。
  2. 建立名為 activation_info.txt的檔案
  3. 在該檔案中,用以下的格式新增您的網路序號及授權碼:{"serial_number":"<您的序號>", "auth_code":"<您的授權碼>"}
  4. 儲存檔案,並將之分發到每台機器的以下位置:
    Windows: C:\ProgramData\SketchUp\SketchUp 2015
    OS X: /Library/Application Support/SketchUp 2015
  5. 在每台機器上啟動SketchUp,或請您的使用者開啟SketchUp Pro。
  6. 在歡迎使用SketchUp對話框中,點選 授權標籤。序號及授權碼將自動填入空格中,讓使用者不需自行輸入。
  7. 使用者將需要點選 新增授權...按鈕以完成操作。

  1. 若您尚未下載安裝 SketchUp Pro,請先進行。
  2. 若 SketchUp Pro 為開啟,請將之關閉。
  3. 在和將使用 SketchUp Pro 的電腦具有相同 子網 的網路伺服器上建立分享資料夾。為避免許可問題,請把資料夾建立在伺服器的根目錄上。您可能需要 IT 管理員的協助以建立分享資料夾。所有使用網路授權的使用者帳戶都需要您所建立的資料夾的 完整讀寫許可
  4. 請確認所有使用 SketchUp Pro 的電腦上時間皆同步。
  5. 點選電腦上的 Windows 開始按鈕。
  6. 在搜尋方塊中輸入「執行」並點選 執行程式。
  7. 以通用命名慣例(UNC)輸入分享資料夾的路徑。以下是 UNC 路徑的範例:

    \\servername\SketchUpLic

  8. Windows Explorer 視窗將會開啟。若視窗未開啟,請確認路徑和您對該資料夾的權限。
  9. 點選 檔案 > 新增檔案 > 文字文件選單。如此將會建立一個名為「新文字文件.txt」的新檔案。
  10. 在新文字文件.txt 上點擊兩下。
  11. 在文字檔中輸入字母「ABC」。
  12. 點選 檔案 > 儲存。 若您可成功儲存,代表在分享資料夾有正確的權限。
  13. 點選文字檔,並按下鍵盤上的 Delete 按鈕。
  14. 在桌面上的 SketchUp 圖示按右鍵執行 SketchUp,並選擇 以管理員身分執行
  15. 歡迎視窗開啟時,點選 新增授權按鈕。若歡迎視窗未開啟,開始使用 SketchUp 並點選 說明 授權 進行授權
  16. 開啟您在購買授權後收到的授權確認電子郵件。
  17. 將您的使用者名稱、序號和授權碼複製到對話框。
  18. 點選 確定
  19. 前往您稍早建立分享資料夾的位置,並點選 確認
    若您沒有在瀏覽器對話框中看到您的伺服器,請連繫您的 IT 管理員,請他 開啟網路瀏覽。請同時確認分享資料夾所存放的伺服器和即將使用 SketchUp Pro 的網路電腦在相同的 子網中。
    SketchUp 的授權機制不支援對應的網路磁碟。當您看到尋找授權資料夾的提示時,請前往伺服器本身。

為其餘的工作站進行授權時,有兩個選項:
  • 選項 1:(建議選項)將 server.dat 檔案複製到其他工作站:
    1. 將 server.dat 檔案從原本的工作站複製到可攜式媒體,如隨身碟。
    2. 在所有其他的工作站上安裝 SketchUp,但不要啟動。
    3. 把 server.dat 檔案複製到在所有其他工作站上的正確資料夾:
      • SketchUp Pro 2014 (Windows Vista / Windows 7 / Windows 8) --
        C:\ProgramData\SketchUp\SketchUp 2014\
        請注意 "ProgramData" 資料夾是 隱藏資料夾

  • 選項 2:將其他工作站指向授權檔。
    1. 在所有其他工作站安裝 SketchUp。
    2. 關閉所有 SketchUp 的執行個體,以避免在授權過程中達到授權數上限。
    3. 一次在一台電腦上作業,啟動 SketchUp(在 Windows Vista/Windows 7 中,按右鍵並選取以管理員身分執行)。
    4. 在 SketchUp 中開啟說明選單,指向授權,再點選設定網路授權檔
    5. 指向伺服器中授權資料夾的 SketchUp#.lf 檔案。
若您在授權過程遇到任何問題,請參考 授權疑難排解主題 ,取得更多協助。

從先前版本的 SketchUp 移轉

SketchUp 2014 已引進 Ruby 2.0 資料庫,而這可能影響您偏好的外掛程式。若您是從 SketchUp 2013 或較早的版本升級,請閱讀我們關於SketchUp 外掛程式相容性的文章,再安裝或轉移外掛程式。

注:目前沒有方法能在 SketchUp 的主版本間移轉工具列設定。
移轉材質與元件
  1. (若您從 SketchUp 8 以及之前的版本移轉) 前往 SketchUp 8 以及之前版本的根目錄。通常會是
    C:\Program Files\Google\Google SketchUp #\Materials (或 Components)
    (若是從 SketchUp 2013 移轉) 前往 SketchUp 2013以及之前版本的根目錄。通常會是
    C:\Program Files\SketchUp\SketchUp 2013\Materials (或 Components)
  2. 在外掛程式資料夾中選取檔案,並按下 Ctrl+C 複製檔案。
  3. 前往 C:\Program Files\SketchUp\SketchUp #\Materials (或 Components)
  4. 在鍵盤上按下 Ctrl+V 將檔案貼上。在 Windows 7,電腦將詢問您是否要將資料夾合併和「確認取代資料夾」。在警告提示點選「是」。
  5. 接著您會看到針對任何接下來材質檔案的「複製並取代」或「不要複製」選項。我們建議您選擇「不要複製」,如此可以用相同的檔名保留新的內容。然而,您建立的所有 新的 內容檔案皆可順利複製。您亦可以選擇「接下來的 ### 個衝突都這麼做」,便不需每個檔案都進行核准。
  6. 開啟 SketchUp 2014 或較新版本,您的新資料會出現在資料對話框,而新元件會出現在元件對話框。
移轉外掛程式

我們致力於開發擴充功能,因為我們知道讓使用者安裝合適的外掛程式來滿足需求,最能發揮 SketchUp 的功能。因此我們建立了Extension Warehouse,和開發人員密切合作,讓他們能把外掛程式放進 Extension Warehouse,並回應了各種長久的期待,例如將 Ruby 環境升級至 2.0 版(這就是部分外掛程式目前會出問題的原因,但我們終於依開發人員的需求做了改變!)。問題是,目前管理擴充程式的方式以及已更新的 Ruby 版本不完全支援管理外掛程式的舊方式,這讓 SketchUp 2014 以及更新版本的外掛程式移轉有些難度。我們也沒有把所有可能的外掛程式都放入 Extension Warehouse。我們感到尋找和管理 SketchUp 的擴充功能越來越順利和成功,但還沒達到理想。對某些用戶而言,他們需要在 Extension Warehouse 舊的外掛程式清單中一個一個尋找和一個一個安裝。一旦外掛程式由 Extension Warehouse 管理後,當 SketchUp 推出新版本,或您想在新電腦重新安裝 SketchUp 時,要重新安裝擴充功能就會簡單得多。若您已從 SketchUp 2013中的 Extension Warehouse 安裝外掛程式,並且需要在新版的 SketchUp 安裝相同的外掛程式,我們在 Extension Warehouse 中新增了全部安裝(Install All)按鈕,只要按一下就能把所有 SketchUp 2013 的外掛程式安裝到 SketchUp,但這些外掛程式需已更新至可支援新版本,目前多數外掛程式已完成更新。若您已經嘗試從 Extension Warehouse 安裝外掛程式,或從外掛程式開發人員付費下載更新版的外掛程式,我們才建議嘗試在資料夾之間複製貼上外掛程式:

若您有使用自訂安裝程式的外掛程式(意即您在檔案上點集兩下來安裝外掛程式),您需要連繫外掛程式開發人員,取得更新至支援 SketchUp 2014 或更新版本的具體指示。這些指示能讓使用者將 .RB、.RBS 或 .RBZ 檔案複製貼上至 SketchUp 外掛程式資料夾:

  1. 開啟新的 Windows Explorer 視窗。
  2. ( 從 SketchUp 8 移轉 )前往 SketchUp 先前版本的根目錄。通常會是
    C:\Program Files\Google\Google SketchUp #\Plugins
    ( 從 SketchUp 2013 或 2014 移轉 ) 前往 SketchUp 先前版本的根目錄。通常會是
    C:\Program Files\SketchUp\SketchUp 2013\Plugins
  3. 在外掛程式資料夾中選取檔案,並按下 Ctrl+C 複製檔案。
  4. 前往 C:\Users\USERNAME\AppData\Roaming\SketchUp\SketchUp #\SketchUp\Plugins
  5. 按下鍵盤上的 Ctrl+V 以貼上檔案。
  6. 開啟 SketchUp 2014 或較新版本,使用您原本就有的外掛程式。請留意,某些舊版外掛程式可能不相容於您目前版本的 SketchUp。若遇到這種情況,請聯絡外掛程式開發者尋求協助。
註:目前並非所有 SketchUp 外掛程式都和目前版本的 SketchUp 相容。若需要其他協助,請連繫外掛程式開發人員。
移轉材質與元件

觀賞影片

  1. 開啟新的 Finder 視窗。
  2. 開啟 Go 選單並選擇「前往資料夾」
  3. ( 若您是從 SketchUp 8 移轉 ) 輸入以下資訊並按 Go
    ~/Library/Application Support/Google SketchUp 8/SketchUp/Materials
    ( 若您是從 SketchUp 2013 移轉 ) 輸入以下資訊並按 Go
    ~/Library/Application Support/SketchUp 2013/SketchUp/
  4. 選取 Materials 資料夾中的檔案,再按下Command+C 複製檔案。
  5. 開啟 Go 選單並選擇「前往資料夾」
  6. 輸入以下資訊並按 Go
    ~/Library/Application Support/SketchUp 2015/SketchUp ~/Library/Application Support/SketchUp 2014/SketchUp
  7. 註:若無「Materials」資料夾,請建立一個。
  8. 按下鍵盤上的 Command+V 貼上檔案。
  9. 開啟 SketchUp 2014 或較新版本,您的新資料會出現在資料對話框,而新元件會出現在元件對話框。
移轉外掛程式

我們致力於開發擴充功能,因為我們知道讓使用者安裝合適的外掛程式來滿足需求,最能發揮 SketchUp 的功能。因此我們建立了Extension Warehouse,和開發人員密切合作,讓他們能把外掛程式放進 Extension Warehouse,並回應了各種長久的期待,例如將 Ruby 環境升級至 2.0 版(這就是部分外掛程式目前會出問題的原因,但我們終於依開發人員的需求做了改變!)。問題是,目前管理擴充程式的方式以及已更新的 Ruby 版本不完全支援管理外掛程式的舊方式,這讓 SketchUp 2014 以及更新版本的外掛程式移轉有些難度。我們也沒有把所有可能的外掛程式都放入 Extension Warehouse。我們感到尋找和管理 SketchUp 的擴充功能越來越順利和成功,但還沒達到理想。對某些用戶而言,他們需要在 Extension Warehouse 舊的外掛程式清單中一個一個尋找和一個一個安裝。一旦外掛程式由 Extension Warehouse 管理後,當 SketchUp 推出新版本,或您想在新電腦重新安裝 SketchUp 時,要重新安裝擴充功能就會簡單得多。若您已從 SketchUp 2013中的 Extension Warehouse 安裝外掛程式,並且需要在新版的 SketchUp 安裝相同的外掛程式,我們在 Extension Warehouse 中新增了全部安裝(Install All)按鈕,只要按一下就能把所有 SketchUp 2013 的外掛程式安裝到 SketchUp,但這些外掛程式需已更新至可支援新版本,目前多數外掛程式已完成更新。若您已經嘗試從 Extension Warehouse 安裝外掛程式,或從外掛程式開發人員付費下載更新版的外掛程式,我們才建議嘗試在資料夾之間複製貼上外掛程式:

  1. 開啟新的 Finder 視窗。
  2. 開啟 Go 選單並選擇「前往資料夾」
  3. ( 若您是從 SketchUp 8 移轉 ) 輸入以下資訊並按 Go
    ~/Library/Application Support/Google SketchUp 8/SketchUp/plugins
    ( 若您是從 SketchUp 2013 移轉 ) 輸入以下資訊並按 Go
    ~/Library/Application Support/SketchUp 2013/SketchUp/
  4. 選取外掛程式資料夾中的檔案,再按下 Command+C 複製檔案。
  5. 開啟 Go 選單並選擇「前往資料夾」
  6. 輸入以下資訊並按 Go
    ~/Library/Application Support/SketchUp 2015/SketchUp ~/Library/Application Support/SketchUp 2014/SketchUp
    註:若無「外掛程式」資料夾,請建立一個。
  7. 按下鍵盤上的 Command+V 貼上檔案。
  8. 開啟 SketchUp 2014 或較新版本,使用您原本就有的外掛程式。請留意,某些舊版外掛程式可能不相容於您目前版本的 SketchUp。若遇到這種情況,請聯絡外掛程式開發者尋求協助。
註:目前並非所有 SketchUp 外掛程式都和目前版本的 SketchUp 相容。若需要其他協助,請連繫外掛程式開發人員。

移轉 LayOut

每個版本的 LayOut 中,您都可以在資料夾區下的喜好設定對話框定義範本、剪貼簿、圖型-填滿的儲存位置。新建立的範本與剪貼簿預設會儲存在以下路徑。從更早版本的 SketchUp 升級的使用者,請找出以下適當的資料夾,複製內容,然後貼到新的資料夾。或者,您也可以自行選擇要建立資料夾的位置,如文件資料夾,然後在喜好設定對話框裡將 LayOut 指定至該位置。

範本
  • LayOut 2014 C:\Users\USERNAME\AppData\Roaming\SketchUp\SketchUp 2014\LayOut\Templates
  • LayOut 2015 C:\Users\USERNAME\AppData\Roaming\SketchUp\SketchUp 2015\LayOut\Templates
  • LayOut 2015 C:\Users\USERNAME\AppData\Roaming\SketchUp\SketchUp 2015\LayOut\Templates
剪貼簿
  • LayOut 2014 C:\Users\USERNAME\AppData\Roaming\SketchUp\SketchUp 2014\LayOut\Scrapbooks
  • LayOut 2015 C:\Users\USERNAME\AppData\Roaming\SketchUp\SketchUp 2015\LayOut\Scrapbooks
  • LayOut 2015 C:\Users\USERNAME\AppData\Roaming\SketchUp\SketchUp 2015\LayOut\Scrapbooks
圖型-填滿影像
  • LayOut 2014 沒有使用者資料夾
  • LayOut 2015 沒有使用者資料夾
請注意 - 您可能會在喜好設定中定義儲存位置時注意到每個項目也會儲存在「ProgramData」裡,一般而言,這是系統層級的儲存位置,我們建議您不要將資料直接放在此位置。
請注意每個路徑前的「~」符號代表「使用者層級」資料夾結構,通常為 Users/USERNAME/。若範本或剪貼簿資料夾不存在,您需要手動建立資料夾。
範本
  • LayOut 2014 ~/Library/Application Support/SketchUp/SketchUp 2014/LayOut/Templates
  • LayOut 2015 ~/Library/Application Support/SketchUp/SketchUp 2015/LayOut/Templates
  • LayOut 2016 ~/Library/Application Support/SketchUp/SketchUp 2016/LayOut/Templates
剪貼簿
  • LayOut 2014 ~/Library/Application Support/SketchUp/SketchUp 2014/LayOut/Scrapbooks
  • LayOut 2015 ~/Library/Application Support/SketchUp/SketchUp 2015/LayOut/Scrapbooks
  • LayOut 2016 ~/Library/Application Support/SketchUp/SketchUp 2016/LayOut/Scrapbooks
圖型-填滿影像
  • LayOut 2014 - 沒有使用者資料夾
  • LayOut 2015 - 沒有使用者資料夾
  • LayOut 2016 - 沒有使用者資料夾
請注意 - 您可能會在喜好設定中定義儲存位置時注意到每個項目也會儲存在「內容」裡,這是系統層級的儲存位置,我們建議您不要將資料直接放在此位置。

解除安裝 SketchUp

本說明乃針對 SketchUpSketchUp Pro

Windows

Windows XP:點選 開始 功能表 控制台 新增及移除程式 SketchUp #

Windows Vista/Windows 7:點選 開始 (Windows 標誌)功能表 > 控制台 > 程式 > 程式和功能 > SketchUp #

若要解除安裝 SketchUp,選擇 移除 (在 Vista 及 Windows 7 上解除安裝)。出現是否移除 SketchUp 的詢問時,點選

若您使用 SketchUp 時發生問題,可以嘗試使用 變更 選項,開始重新安裝上一次安裝的程式功能。如此可以修復損毀的應用程式檔案(但不會影響或修復您 SketchUp 的 SKP 繪圖檔)。問題若仍未解決,請嘗試將 SketchUp 解除安裝后再重新安裝。

Mac OS X
  1. 退出 SketchUp。(若您開啟多個 SketchUp 執行個體,請確保所有執行個體皆退出。)
  2. 開啟 Finder 視窗。
  3. (SketchUp 8 以及之前的版本) 從主資料庫中刪除 SketchUp 資料夾:
    1. 在 Finder 的左側窗格中點選 Macintosh HD
    2. 在右側窗格中,點選 資料庫,然後點選 應用程式支援
    3. 應用程式支援 資料夾中,找出 Google SketchUp # 資料夾,並將之拖曳到垃圾桶。
      針對 SketchUp 2013,資料夾名稱將為 「SketchUp 2013」。
  4. 從使用者資料庫中刪除 SketchUp 資料夾:
    1. 在 Finder 視窗左側窗格中,點選您的使用者名稱,接著點選右側窗格中的資料庫*
      1. *若您使用的是 Mac OS X 10.7 或更新版本,按住鍵盤上的 Option (Alt) 按鈕,點選選單列中的 Go ,接著選取下拉選單中的資料庫 選項。這是範例影片
    2. 開啟 應用程式支援 資料夾。
    3. 應用程式支援 資料夾中,找出 SketchUp # 資料夾,並將之拖曳到垃圾桶。
  5. 刪除 SketchUp 應用程式:
    1. 在 Finder 視窗的左側窗格中點選 應用程式
    2. 在右側窗格中,找出 SketchUp # 資料夾,並將之拖曳至垃圾桶。
  6. 刪除 plist 檔:
    1. 在 Finder 視窗左側窗格中,點選您的使用者名稱。
    2. 在右側窗格中,點選資料庫*,然後點選喜好設定
      1. *若您使用的是 Mac OS X 10.7 或更新版本,按住鍵盤上的 Option (Alt) 按鈕,點選選單列中的 Go ,接著選取下拉選單中的資料庫 選項。這是範例影片
    3. 在喜好設定資料夾中,將以下任一檔案(若存在)拖曳至垃圾桶:
      • com.atlast.sketchup.plist
      • com.google.sketchuppro.plist
      • com.google.sketchupfree.plist
      • com.google.sketchuppro7.plist
      • com.google.sketchupfree7.plist
      • com.google.sketchuppro8.plist
      • com.google.sketchupfree8.plist
      • com.google.LayOut.plist
      • com.google.style_builder.plist
      • com.sketchup.SketchUp.plist
      • com.sketchup.LayOut.plist
      • com.sketchup.StyleBuilder.plist
  7. 清理垃圾桶。
TAGS